Search found 1 match

by shafique121
2020-02-19 10:48
Forum: Development & alpha discussions
Topic: 5.6.5 and 5.7
Replies: 19
Views: 18842

Re: 5.6.5 and 5.7

I see a new compatible feature for SASL in IMAP. (Includes a database change so a backward downgrade of Hmailserver program to 5.6 is not compatible - an uninstall and reinstall + database restore would be required). The installer executable is significantly bigger than 5.6.5 (7440KB opposed to 3984...